<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laladh.wordpress.com/xmlrpc.php">

<title>LOS ORGANISMOS DE DDHH PEDIMOS QUE EL CONGRESO CITE AL SECRETARIO DE DERECHOS HUMANOS, CLAUDIO AVRUJ &#8211; Liga Argentina por los Derechos del Hombre                                                           </title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Liga Argentina por los Derechos del Hombre                                                            &raquo; Feed" href="https://laladh.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liga Argentina por los Derechos del Hombre                                                            &raquo; RSS de los comentarios" href="https://laladh.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liga Argentina por los Derechos del Hombre                                                            &raquo; LOS ORGANISMOS DE DDHH PEDIMOS QUE EL CONGRESO CITE AL SECRETARIO DE DERECHOS HUMANOS, CLAUDIO AVRUJ RSS de los comentarios" href="https://laladh.wordpress.com/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF0OwiAQhC8kEmNT9cF4Fn42lHYXCEvTeHupxphU5WUzw87HBOSShImhQCiSZpFwdj6wXJKJJJg8wn3j9oZ5J39j6CdgOUJJykzi6b7iGqP79MRslWXpMGqFraszoCpgRYpcNq6FmZihnlNSZU0QWK8AgWqshVHq39Qqh/qcZs3rh7ROGZhFneRnEmWoRU3OQYDs6+KPXNkbXQ/d+XTsD92lGx+FSKLl' type='text/css' media='all' />
<link rel='stylesheet' id='dyad-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j9sKwyAQRH+odlNIG/JQ+i1qrLGsruhKyN/XEOiFUt9m4JyBgSUKTYFNYODZeJMhFgXTKifIvKI56pwP0KBc0DsplqjJ77yDQOyqkl/hZ8gXEbFYVxlrSCBpyY7CVxF3lC611GQUkq3RQqU+akuSehtXMr3Tv59zDxZJSdyAm7+e+rEbL8O5Gx5PqcZ1Og==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laladh.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Acto de Solidaridad con el pueblo venezolano y la Revolución Bolivariana' href='https://laladh.wordpress.com/2017/06/09/acto-de-solidaridad-con-el-pueblo-venezolano-y-la-revolucion-bolivariana/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laladh.wordpress.com/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/" />
<link rel='shortlink' href='http://wp.me/pA2jq-GC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaladh.wordpress.com%2F2017%2F06%2F14%2Flos-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaladh.wordpress.com%2F2017%2F06%2F14%2Flos-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LOS ORGANISMOS DE DDHH PEDIMOS QUE EL CONGRESO CITE AL SECRETARIO DE DERECHOS HUMANOS, CLAUDIO AVRUJ" />
<meta property="og:url" content="https://laladh.wordpress.com/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/" />
<meta property="og:description" content="Los organismos de derechos humanos presentamos un pedido ante la Comisión de Derechos Humanos de la Cámara de Diputados de la Nación, presidida por Victoria Donda, para que cite al secretario de De…" />
<meta property="article:published_time" content="2017-06-14T20:01:13+00:00" />
<meta property="article:modified_time" content="2017-06-14T20:11:52+00:00" />
<meta property="og:site_name" content="Liga Argentina por los Derechos del Hombre                                                           " />
<meta property="og:image" content="https://laladh.files.wordpress.com/2017/06/foto-gasetillla-abuelas.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="412" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@JosSchulman" />
<meta name="twitter:text:title" content="LOS ORGANISMOS DE DDHH PEDIMOS QUE EL CONGRESO CITE AL SECRETARIO DE DERECHOS HUMANOS, CLAUDIO AVRUJ" />
<meta name="twitter:image:src" content="https://laladh.files.wordpress.com/2017/06/foto-gasetillla-abuelas.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@JosSchulman" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://laladh.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://laladh.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://laladh.wordpress.com/osd.xml" title="Liga Argentina por los Derechos del Hombre                                                           " />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Liga Argentina por los Derechos del Hombre                                                           " /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="@ligaddhh        " /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laladh.wordpress.com/feed/;icon-uri=https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="LOS ORGANISMOS DE DDHH PEDIMOS QUE EL CONGRESO CITE AL SECRETARIO DE DERECHOS HUMANOS, CLAUDIO AVRUJ | Liga Argentina por los Derechos del Hombre                                                            en WordPress.com" />
<meta name="description" content="Los organismos de derechos humanos presentamos un pedido ante la Comisión de Derechos Humanos de la Cámara de Diputados de la Nación, presidida por Victoria Donda, para que cite al secretario de Derechos Humanos de la Nación, Claudio Avruj, a dar cuenta de su gestión, explicar los proyectos del Gobierno en la materia y aclarar&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'laladh.wordpress.com',
				pageURL: 'https://laladh.wordpress.com/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://laladh.wordpress.com/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">blockquote,blockquote cite,.comments-area-wrapper blockquote,.comments-area-wrapper blockquote cite{color:inherit}.site-header,.is-scrolled .site-header,.home .site-header,.blog .site-header{background:transparent;text-shadow:none}#page .site-header:before{bottom:0;content:"";display:block;left:0;opacity:.8;position:absolute;right:0;top:0;z-index:0}#site-navigation ul ul a{color:#fff}.banner-featured{text-shadow:none}.posts .entry-inner:before{opacity:.3}.posts .hentry:not(.has-post-thumbnail) .entry-inner:after{border-color:#ddd}.posts .hentry:not(.has-post-thumbnail):before{border-color:#e1e1e1}.posts .hentry .link-more a{opacity:1;-webkit-transition:opacity .3s;transition:opacity .3s}.posts .hentry:hover .link-more a{opacity:.75}.posts .edit-link a{color:#ccc}.posts .edit-link a:hover{color:#aaa}.widget thead tr,.widget tr:hover{background-color:rgba(0,0,0,0.1)}@media only screen and (max-width:1200px){.site-header:before,.is-scrolled .site-header:before{opacity:1}.has-post-thumbnail .entry-header .entry-meta .cat-links{background-color:transparent}.has-post-thumbnail.is-singular:not(.home) .entry-header .cat-links a,.has-post-thumbnail.is-singular:not(.home) .entry-header .cat-links{color:#6a6c6e !important}}@media only screen and (max-width:960px){#site-navigation ul a,#site-navigation ul ul a{color:inherit}.site-header #site-navigation ul ul li{background-color:transparent}}.site-header:before,.is-singular .entry-media-thumb,#commentform input[type="submit"],#infinite-handle,.posts-navigation,.site-footer{background-color:#fff}.bypostauthor .comment-author:before{color:#fff}#site-navigation ul ul li{background-color:#939393}#site-navigation ul ul:before{border-bottom-color:#939393}#site-navigation ul ul ul:before{border-right-color:#939393}.posts .entry-inner:before{color:#6d6d6d}.posts,.posts .entry-media,.comments-area-wrapper,.milestone-widget .milestone-header,.footer-bottom-info{background-color:#f2f2f2}.milestone-widget .milestone-countdown{border-color:#f2f2f2}.milestone-widget .milestone-countdown,.milestone-widget .milestone-message{color:#b7b7b7}.site-header #site-navigation ul li{border-color:#e5e5e5}.comment-author.vcard cite{color:#636363}.bypostauthor .comment-author:before{background-color:#636363}.comment-meta,.comment .reply:before,.comment .reply a{color:#7f7f7f}.comment-meta{border-bottom-color:#b7b7b7}#infinite-handle span button,#infinite-handle span button:hover,#infinite-handle span button:focus,.posts-navigation a,.widget,.site-footer{color:#6d6d6d}.comments-area-wrapper{color:#6d6d6d}.widget_search ::-webkit-input-placeholder{color:#939393}.widget_search :-moz-placeholder{color:#939393}.widget_search ::-moz-placeholder{color:#939393}.widget_search :-ms-input-placeholder{color:#939393}.site-header,#site-navigation a,.menu-toggle,.comments-title .add-comment-link,.comments-title,.comments-title a,.comments-area-wrapper,.comments-area-wrapper h1,.comments-area-wrapper h2,.comments-area-wrapper h3,.comments-area-wrapper h4,.comments-area-wrapper h5,.comments-area-wrapper h6,.comment-body pre,.comment-footer .author.vcard,.comment-footer,#commentform input[type="submit"],.widget h1,.widget h2,.widget h3,.widget h4,.widget h5,.widget h6,.widget a,.widget button,.widget_search input,.widget input[type="submit"],.widget-area select,.widget_flickr #flickr_badge_uber_wrapper a:hover,.widget_flickr #flickr_badge_uber_wrapper a:link,.widget_flickr #flickr_badge_uber_wrapper a:active,.widget_flickr #flickr_badge_uber_wrapper a:visited,.widget_goodreads div[class^="gr_custom_each_container"],.milestone-header{color:#353535}.widget ul li,.widget_jp_blogs_i_follow ol li{border-top-color:#ddd}.comment-footer,.widget ul li,.widget_jp_blogs_i_follow ol li{border-bottom-color:#ddd}.comments-title,.comments-area-wrapper blockquote,#commentform input[type="text"],#commentform input[type="email"],#commentform input[type="url"],#commentform textarea,.widget .tagcloud a,.widget.widget_tag_cloud a,.wp_widget_tag_cloud a,.widget button,.widget input[type="submit"],.widget table,.widget th,.widget td,.widget input,.widget select,.widget textarea{border-color:#ddd}.site-banner-header .banner-featured{color:#232323}.error404-widgets .widget a{color:#6d6d6d}.error404 .entry-content .widget ul li{color:#939393}button,input[type="submit"],.site-banner-header .banner-featured,.banner-custom-header .site-banner-header h1:before,.has-post-thumbnail .entry-meta .cat-links{background-color:#01a2a6}button,input[type="submit"]{border-color:#01a2a6}.error404 .entry-content .widget ul li{border-color:#01a2a6}pre:before,.link-more a,.posts .hentry:hover .link-more a,.is-singular .entry-inner:after,.error404 .entry-inner:after,.page-template-eventbrite-index .page-header:after,.single-event .entry-header:after,.is-singular .post-navigation .nav-links:after{background-color:#1ccbce}.has-post-thumbnail.is-singular:not(.home) .entry-header .cat-links a{color:#004f50}</style>
<link rel="icon" href="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2642 single-format-standard mp6 customizer-styles-applied group-blog is-singular has-post-thumbnail no-js has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://laladh.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=300" class="site-logo attachment-dyad-site-logo" alt="" data-size="dyad-site-logo" srcset="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=300 300w, https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=600 600w, https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2404" data-permalink="https://laladh.wordpress.com/cropped-logoliganuevo/" data-orig-file="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg" data-orig-size="646,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logoliganuevo" data-image-description="" data-medium-file="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=300" data-large-file="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=646" /></a>			<h1 class="site-title">
				<a href="https://laladh.wordpress.com/" rel="home">
					Liga Argentina por los Derechos del Hombre                                                           				</a>
			</h1>
			<p class="site-description">@ligaddhh        </p>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://laladh.wordpress.com/aproposito/">A propósito de la Liga</a></li>
</ul></div>
		</nav>

	</header><!-- #masthead -->

	<div class="site-inner">

		
		<div id="content" class="site-content">

	<main id="primary" class="content-area" role="main">

		
			
<article id="post-2642" class="post-2642 post type-post status-publish format-standard has-post-thumbnail hentry category-repercusion-en-los-medios-de-comunicacion">
			
		<div class="entry-media" style="background-image: url(https://laladh.files.wordpress.com/2017/06/foto-gasetillla-abuelas.jpg?w=620&#038;h=412&#038;crop=1)">
			<div class="entry-media-thumb" style="background-image: url(https://laladh.files.wordpress.com/2017/06/foto-gasetillla-abuelas.jpg?w=620&#038;h=412&#038;crop=1); "></div>
		</div><!-- .entry-media -->
	

	<div class="entry-inner">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="cat-links"><a href="https://laladh.wordpress.com/category/repercusion-en-los-medios-de-comunicacion/" rel="category tag">Repercusión en los Medios de Comunicación</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">LOS ORGANISMOS DE DDHH PEDIMOS QUE EL CONGRESO CITE AL SECRETARIO DE DERECHOS HUMANOS, CLAUDIO AVRUJ</h1>
			<div class="entry-posted">
				<div class="posted-info"><span class="byline">Publicado por <span class="author vcard"><a class="url fn n" href="https://laladh.wordpress.com/author/laladh/">La LADH</a></span></span><span class="posted-on"> <span class="date-published-word">el</span> <a href="https://laladh.wordpress.com/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/" rel="bookmark"><time class="entry-date published" datetime="2017-06-14T20:01:13+00:00">14 junio 2017</time><time class="updated" datetime="2017-06-14T20:11:52+00:00">14 junio 2017</time></a></span></div>			</div><!-- .entry-posted -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Los organismos de derechos humanos presentamos un pedido ante la Comisión de Derechos Humanos de la Cámara de Diputados de la Nación, presidida por Victoria Donda, para que cite al secretario de Derechos Humanos de la Nación, Claudio Avruj, a dar cuenta de su gestión, explicar los proyectos del Gobierno en la materia y aclarar sus opiniones con respecto al proceso de Memoria, Verdad y Justicia.</p>
<p>En la carta que entregamos esta mañana a la Comisión, manifestamos nuestra preocupación por varias decisiones de la Secretaría de Derechos Humanos, entre ellas “una notoria falta de impulso a los procesos judiciales centrados en la responsabilidad civil y empresarial en esos crímenes [de lesa humanidad]”. Asimismo, señalamos que se han desactivado áreas ligadas a la continuidad y seguimiento de las causas, como el Programa Verdad y Justicia -cuyos informes son claves para las investigaciones-, así como áreas de derechos humanos en instituciones públicas o dependientes del Poder Ejecutivo Nacional, como las direcciones de Derechos Humanos del Ministerio de Seguridad y del Banco Central.</p>
<p>Otro tema que nos preocupa es el referido a la ejecución de las leyes reparatorias, ámbito en el cual se observan sensibles demoras en la tramitación de los expedientes de las víctimas del terrorismo de Estado. También nos preocupa la subejecución o falta total de presupuesto en los sitios de memoria del país.</p>
<p>En sintonía con este accionar, hay que recordar que el Secretario de Derechos Humanos mantuvo reuniones en la ex ESMA con el llamado “Centro de Estudios Legales sobre el Terrorismo y sus Víctimas” (Celtyv), organización que niega el terrorismo de Estado y pide la impunidad de sus responsables. En línea con la prédica de este sector, luego del acto del 24 de Marzo último en la Plaza de Mayo, para conmemorar los 41 años del golpe de Estado, el propio Avruj cuestionó a los organismos de derechos humanos convocantes: “Faltó el ejercicio de la memoria”, dijo.</p>
<p>Nos preocupa que funcionarios de un gobierno democrático promuevan el negacionismo e intenten reinstalar discusiones que la justicia nacional e internacional ya dio por resueltas: en la Argentina hubo un genocidio y los responsables son y seguirán siendo juzgados. Avruj no está solo desde luego, recordemos las declaraciones de Lopérfido, del ex titular de la Aduana Gómez Centurión o del propio Macri, en campaña, prometiendo “acabar con el curro de los derechos humanos” y, ya como Presidente, negándose a recibirnos porque estaba “muy ocupado”.</p>
<p>En febrero de este año el Gobierno postuló al abogado de represores Carlos De Casas como candidato argentino para integrar la Comisión Interamericana de Derechos Humanos. En esos días, nos volvieron a ofender tratando de convertir el Día Nacional de la Memoria por la Verdad y la Justicia en un feriado móvil, y luego los diputados oficialistas se fotografiaron en el Congreso con dos carteles que decían “Nunca más a los negocios con los derechos humanos” y “Los derechos humanos no tienen dueño”.</p>
<p>A caballo de estas provocaciones, no tardaron en sumarse otros actores a la ola negacionista: algunos tribunales demorando las causas de lesa humanidad, la Conferencia Episcopal Argentina promoviendo un retrógrado plan de reconciliación y la Corte Suprema de Justicia de la Nación emitiendo el aberrante fallo que otorga el beneficio del 2&#215;1 a los criminales de lesa humanidad.</p>
<p>“Estoy de acuerdo con el 2&#215;1 de la Corte si el fallo está ajustado a la ley”, afirmó Avruj, y a esta insólita postura para un Secretario de Derechos Humanos, hay que agregar los dichos que se le atribuyen de una reunión oficial con la decana de Derecho de la Universidad de Harvard, Martha Minow, en donde dijo, en referencia a los organismos: “Los vamos a silenciar”. Estas afirmaciones darían cuenta de una deliberada decisión de obstruir el proceso de Memoria, Verdad y Justicia.</p>
<p>Queremos un secretario de Derechos Humanos que garantice desde sus funciones los derechos humanos a todos y todas, y no que procure silenciar a las organizaciones sociales. Es por eso que pedimos a nuestros representantes en el Congreso de la Nación que le exijan explicaciones a Claudio Avruj en su carácter de garante de nuestros derechos humanos. Advertimos que este será un primer paso frente a esta situación y que evaluaremos las próximas acciones a seguir.</p>
<h6 style="text-align:justify;">Madres de Plaza de Mayo Línea Fundadora / H.I.J.O.S. Capital / Centro de Estudios Legales y Sociales (CELS) / Familiares de Desaparecidos y Detenidos por Razones Políticas/ Abuelas de Plaza de Mayo/ Asamblea Permanente por los Derechos Humanos (APDH) / Asamblea Permanente por los Derechos Humanos (APDH) La Matanza / Asociación Buena Memoria / Comisión Memoria, Verdad y Justicia Zona Norte / Familiares y Compañeros de los 12 de la Santa Cruz / Fundación Memoria Histórica y Social Argentina / Liga Argentina por los Derechos del Hombre / Movimiento Ecuménico por los Derechos Humanos.</h6>
<p>&nbsp;</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-865196681" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-865196681');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-865196681",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-865196681'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8588700-2642-594379167f10d' data-src='//widgets.wp.com/likes/#blog_id=8588700&amp;post_id=2642&amp;origin=laladh.wordpress.com&amp;obj_id=8588700-2642-594379167f10d' data-name='like-post-frame-8588700-2642-594379167f10d'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

			</div><!-- .entry-inner -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://laladh.wordpress.com/2017/06/09/acto-de-solidaridad-con-el-pueblo-venezolano-y-la-revolucion-bolivariana/" rel="prev"><div class="nav-previous"><span class="nav-subtitle">Entrada anterior</span> <span class="nav-title">Acto de Solidaridad con el pueblo venezolano y la Revolución Bolivariana</span></div></a></div></div>
	</nav>
		
		
<div class="comments-area-wrapper">

	<div id="comments" class="comments-area">

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laladh.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7d8eb690c8" /><input type="hidden" name="_wp_http_referer" value="/2017/06/14/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaladh.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd79238885" /></p>
<input type="hidden" name="genseq" value="1497594134" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->
</div><!-- .comments-area-wrapper -->

	</main><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
				<div class="widget-area widget-one" role="complementary">
					<div class="grid-container">
						<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://laladh.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>					</div><!-- .grid-container -->
				</div><!-- #secondary -->

			
			<div class="footer-bottom-info has-social-menu">
				
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
					
									</div><!-- .site-info -->
			</div><!-- .footer-bottom-info -->

		</footer><!-- #colophon -->

	</div><!-- .site-inner -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201724y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laladh.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laladh.wordpress.com\/wp-login.php?action=logout&_wpnonce=73118efefa","homeURL":"https:\/\/laladh.wordpress.com\/","postID":"2642","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"8588700","siteName":"Liga Argentina por los Derechos del Hombre                                                           ","siteURL":"http:\/\/laladh.wordpress.com","icon":"<img alt='' src='https:\/\/laladh.files.wordpress.com\/2017\/03\/cropped-logoliganuevo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/dyad","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/laladh.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaladh.wordpress.com%2F2017%2F06%2F14%2Flos-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj%2F","themeURL":"","xhrURL":"https:\/\/laladh.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"eaa26c7769","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ba80128cc5\" \/>","referer":"https:\/\/laladh.wordpress.com\/2017\/06\/14\/los-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/laladh.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaladh.wordpress.com%2F2017%2F06%2F14%2Flos-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj%2F","postID":"2642","shortlink":"http:\/\/wp.me\/pA2jq-GC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laladh.wordpress.com\/2642","statsLink":"https:\/\/wordpress.com\/stats\/post\/2642\/laladh.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Dyad","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 11.129 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/laladh.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaladh.wordpress.com%2F2017%2F06%2F14%2Flos-organismos-de-ddhh-pedimos-que-el-congreso-cite-al-secretario-de-derechos-humanos-claudio-avruj%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN1uwjAMRl9oIYAQExfTnsVN3Nat42T56dq3X3IBqiaEuLPs4+NP1r9BGS8ZJespaYsLGQzrYUofejdyRQUuA0nSTDMm/VOw4AhiGeMdJjFcbB1WETkYMLEHi/bgSP4L84iukqF02m5g24rAQgNk8u/AaaagmGRWvTclqZ7WZzGMd64aVMTA2z7HHnKQvMTtzZgD+w74xYPAVpHqIDZxxlgr5ReMkdq9R++VwbQvNMOjqvS3+zpdbufj8Xo6f05/jWCjrA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "laladh.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8588700','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'8588700','v':'wpcom','tz':'0','user_id':'0','post':'2642','subd':'laladh'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8rZ2tpUXxoa25FW1ZISnJ5KyZKNm5ZekkuY29jRXo0b01WbnxWY3h3VXFNeEFpZ200Z2xkVXV0eC1uNm9wQXdbYUpGZ2J1WHBFQkdtaGppSD1IQ3FUaUNJUmFKU3BLVEovX0p8V0tkX0hRcVljTUUwbXdUNWgyM0x8OHV+MUVmKy9uL3NDYV9SclZ8NiwucS5NZ2JFSDRXLzgraVVQYjlLYnlDYl9IViVKUF9jMktwaWI='}]);
_stq.push([ 'clickTrackerInit', '8588700', '2642' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
