<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://laladh.wordpress.com/xmlrpc.php">

<title>El aumento a las  tarifas de los servicios indispensables para una vida digna: agua, electricidad, gas y transporte constituyen una formidable violación a los derechos humanos del pueblo argentino. &#8211; Liga Argentina por los Derechos del Hombre                                                           </title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Liga Argentina por los Derechos del Hombre                                                            &raquo; Feed" href="https://laladh.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liga Argentina por los Derechos del Hombre                                                            &raquo; RSS de los comentarios" href="https://laladh.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liga Argentina por los Derechos del Hombre                                                            &raquo; El aumento a las  tarifas de los servicios indispensables para una vida digna: agua, electricidad, gas y transporte constituyen una formidable violación a los derechos humanos del pueblo argentino. RSS de los comentarios" href="https://laladh.wordpress.com/2018/04/20/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kF0OwiAQhC8kEmNT9cF4Fn42lHYXCEvTeHupxphU5WUzw87HBOSShImhQCiSZpFwdj6wXJKJJJg8wn3j9oZ5J39j6CdgOUJJykzi6b7iGqP79MRslWXpMGqFraszoCpgRYpcNq6FmZihnlNSZU0QWK8AgWqshVHq39Qqh/qcZs3rh7ROGZhFneRnEmWoRU3OQYDs6+KPXNkbXQ/d+XTsD92lGx+FSKLl?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dyad-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kN0KwjAMhV/IGgabzAvxWfpnF0mbsnSMvb0bQ3SIvTsf+c65CMxZWU7FpwJl8NEL5MmAW7QDKQv5sxU5QcXCZHdTzdly/PHjpDJNAZPAjC74IiBsUZPCVTnCXkZIXPbjO9RWg2dFbHVBTgdQD9I41qqjN8RhjQFW6wtrJW23caPHT/r3pKGFQGw0bcI93pquuVz7rmn75wv80Yxn?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laladh.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Actividad de La LIGA en la Semana contra el Apartheid Israelí en Palestina' href='https://laladh.wordpress.com/2018/04/19/actividad-de-la-liga-en-la-semana-contra-el-apartheid-israeli-en-palestina/' />
<link rel='next' title='Homenaje de LA LIGA al Negrito Avellaneda a 42 años de su asesinato. Fotos' href='https://laladh.wordpress.com/2018/04/21/homenaje-de-la-liga-al-negrito-avellaneda-a-42-anos-de-su-asesinato-fotos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://laladh.wordpress.com/2018/04/20/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino/" />
<link rel='shortlink' href='https://wp.me/pA2jq-V7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flaladh.wordpress.com%2F2018%2F04%2F20%2Fel-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flaladh.wordpress.com%2F2018%2F04%2F20%2Fel-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El aumento a las  tarifas de los servicios indispensables para una vida digna: agua, electricidad, gas y transporte constituyen una formidable violación a los derechos humanos del pueblo argentino." />
<meta property="og:url" content="https://laladh.wordpress.com/2018/04/20/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino/" />
<meta property="og:description" content="Unimos nuestras voces a los reclamos populares en contra del aumento incesante y voraz de los servicios elementales que hacen a una vida digna en el siglo XXI. El gobierno, y los grupos económicos …" />
<meta property="article:published_time" content="2018-04-20T23:15:41+00:00" />
<meta property="article:modified_time" content="2018-04-20T23:15:41+00:00" />
<meta property="og:site_name" content="Liga Argentina por los Derechos del Hombre                                                           " />
<meta property="og:image" content="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@JosSchulman" />
<meta name="twitter:text:title" content="El aumento a las  tarifas de los servicios indispensables para una vida digna: agua, electricidad, gas y transporte constituyen una formidable violación a los derechos humanos del pueblo argentino." />
<meta name="twitter:image" content="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@JosSchulman" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://laladh.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://laladh.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://laladh.wordpress.com/osd.xml" title="Liga Argentina por los Derechos del Hombre                                                           " />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Liga Argentina por los Derechos del Hombre                                                           " /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="@ligaddhh        " /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://laladh.wordpress.com/feed/;icon-uri=https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="El aumento a las  tarifas de los servicios indispensables para una vida digna: agua, electricidad, gas y transporte constituyen una formidable violación a los derechos humanos del pueblo argentino. | Liga Argentina por los Derechos del Hombre                                                            in WordPress.com" />
<meta name="description" content="Unimos nuestras voces a los reclamos populares en contra del aumento incesante y voraz de los servicios elementales que hacen a una vida digna en el siglo XXI. El gobierno, y los grupos económicos que han asaltado con voracidad la riqueza del pueblo argentino consuma de esta manera una formidable violación a los derechos humanos&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'dyad', amp: false, siteid: 8982 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://laladh.wordpress.com/2018/04/20/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">blockquote,blockquote cite,.comments-area-wrapper blockquote,.comments-area-wrapper blockquote cite{color:inherit}.site-header,.is-scrolled .site-header,.home .site-header,.blog .site-header{background:transparent;text-shadow:none}#page .site-header:before{bottom:0;content:"";display:block;left:0;opacity:.8;position:absolute;right:0;top:0;z-index:0}#site-navigation ul ul a{color:#fff}.banner-featured{text-shadow:none}.posts .entry-inner:before{opacity:.3}.posts .hentry:not(.has-post-thumbnail) .entry-inner:after{border-color:#ddd}.posts .hentry:not(.has-post-thumbnail):before{border-color:#e1e1e1}.posts .hentry .link-more a{opacity:1;-webkit-transition:opacity .3s;transition:opacity .3s}.posts .hentry:hover .link-more a{opacity:.75}.posts .edit-link a{color:#ccc}.posts .edit-link a:hover{color:#aaa}.widget thead tr,.widget tr:hover{background-color:rgba(0,0,0,0.1)}@media only screen and (max-width:1200px){.site-header:before,.is-scrolled .site-header:before{opacity:1}.has-post-thumbnail .entry-header .entry-meta .cat-links{background-color:transparent}.has-post-thumbnail.is-singular:not(.home) .entry-header .cat-links a,.has-post-thumbnail.is-singular:not(.home) .entry-header .cat-links{color:#6a6c6e !important}}@media only screen and (max-width:960px){#site-navigation ul a,#site-navigation ul ul a{color:inherit}.site-header #site-navigation ul ul li{background-color:transparent}}.site-header:before,.is-singular .entry-media-thumb,#commentform input[type="submit"],#infinite-handle,.posts-navigation,.site-footer{background-color:#fff}.bypostauthor .comment-author:before{color:#fff}#site-navigation ul ul li{background-color:#939393}#site-navigation ul ul:before{border-bottom-color:#939393}#site-navigation ul ul ul:before{border-right-color:#939393}.posts .entry-inner:before{color:#6d6d6d}.posts,.posts .entry-media,.comments-area-wrapper,.milestone-widget .milestone-header,.footer-bottom-info{background-color:#f2f2f2}.milestone-widget .milestone-countdown{border-color:#f2f2f2}.milestone-widget .milestone-countdown,.milestone-widget .milestone-message{color:#b7b7b7}.site-header #site-navigation ul li{border-color:#e5e5e5}.comment-author.vcard cite{color:#636363}.bypostauthor .comment-author:before{background-color:#636363}.comment-meta,.comment .reply:before,.comment .reply a{color:#7f7f7f}.comment-meta{border-bottom-color:#b7b7b7}#infinite-handle span button,#infinite-handle span button:hover,#infinite-handle span button:focus,.posts-navigation a,.widget,.site-footer{color:#6d6d6d}.comments-area-wrapper{color:#6d6d6d}.widget_search ::-webkit-input-placeholder{color:#939393}.widget_search :-moz-placeholder{color:#939393}.widget_search ::-moz-placeholder{color:#939393}.widget_search :-ms-input-placeholder{color:#939393}.site-header,#site-navigation a,.menu-toggle,.comments-title .add-comment-link,.comments-title,.comments-title a,.comments-area-wrapper,.comments-area-wrapper h1,.comments-area-wrapper h2,.comments-area-wrapper h3,.comments-area-wrapper h4,.comments-area-wrapper h5,.comments-area-wrapper h6,.comment-body pre,.comment-footer .author.vcard,.comment-footer,#commentform input[type="submit"],.widget h1,.widget h2,.widget h3,.widget h4,.widget h5,.widget h6,.widget a,.widget button,.widget_search input,.widget input[type="submit"],.widget-area select,.widget_flickr #flickr_badge_uber_wrapper a:hover,.widget_flickr #flickr_badge_uber_wrapper a:link,.widget_flickr #flickr_badge_uber_wrapper a:active,.widget_flickr #flickr_badge_uber_wrapper a:visited,.widget_goodreads div[class^="gr_custom_each_container"],.milestone-header{color:#353535}.widget ul li,.widget_jp_blogs_i_follow ol li{border-top-color:#ddd}.comment-footer,.widget ul li,.widget_jp_blogs_i_follow ol li{border-bottom-color:#ddd}.comments-title,.comments-area-wrapper blockquote,#commentform input[type="text"],#commentform input[type="email"],#commentform input[type="url"],#commentform textarea,.widget .tagcloud a,.widget.widget_tag_cloud a,.wp_widget_tag_cloud a,.widget button,.widget input[type="submit"],.widget table,.widget th,.widget td,.widget input,.widget select,.widget textarea{border-color:#ddd}.site-banner-header .banner-featured{color:#232323}.error404-widgets .widget a{color:#6d6d6d}.error404 .entry-content .widget ul li{color:#939393}button,input[type="submit"],.site-banner-header .banner-featured,.banner-custom-header .site-banner-header h1:before,.has-post-thumbnail .entry-meta .cat-links{background-color:#01a2a6}button,input[type="submit"]{border-color:#01a2a6}.error404 .entry-content .widget ul li{border-color:#01a2a6}pre:before,.link-more a,.posts .hentry:hover .link-more a,.is-singular .entry-inner:after,.error404 .entry-inner:after,.page-template-eventbrite-index .page-header:after,.single-event .entry-header:after,.is-singular .post-navigation .nav-links:after{background-color:#1ccbce}.has-post-thumbnail.is-singular:not(.home) .entry-header .cat-links a{color:#004f50}</style>
<link rel="icon" href="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-3541 single-format-standard mp6 customizer-styles-applied group-blog is-singular no-js has-site-logo highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Ir al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://laladh.wordpress.com/" class="site-logo-link" rel="home"><img width="300" height="300" src="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=300" class="site-logo attachment-dyad-site-logo" alt="" data-size="dyad-site-logo" srcset="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=300 300w, https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=600 600w, https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2404" data-permalink="https://laladh.wordpress.com/cropped-logoliganuevo/" data-orig-file="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg" data-orig-size="646,646" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logoliganuevo" data-image-description="" data-medium-file="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=300" data-large-file="https://laladh.files.wordpress.com/2017/03/cropped-logoliganuevo.jpg?w=646" /></a>			<h1 class="site-title">
				<a href="https://laladh.wordpress.com/" rel="home">
					Liga Argentina por los Derechos del Hombre                                                           				</a>
			</h1>
			<p class="site-description">@ligaddhh        </p>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-2"><a href="https://laladh.wordpress.com/aproposito/">A propósito de la Liga</a></li>
</ul></div>
		</nav>

	</header><!-- #masthead -->

	<div class="site-inner">

		
		<div id="content" class="site-content">

	<main id="primary" class="content-area" role="main">

		
			
<article id="post-3541" class="post-3541 post type-post status-publish format-standard hentry category-repercusion-en-los-medios-de-comunicacion">
	

	<div class="entry-inner">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="cat-links"><a href="https://laladh.wordpress.com/category/repercusion-en-los-medios-de-comunicacion/" rel="category tag">Repercusión en los Medios de Comunicación</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">El aumento a las  tarifas de los servicios indispensables para una vida digna: agua, electricidad, gas y transporte constituyen una formidable violación a los derechos humanos del pueblo argentino.</h1>
			<div class="entry-posted">
				<div class="posted-info"><span class="byline">Publicado por <span class="author vcard"><a class="url fn n" href="https://laladh.wordpress.com/author/laladh/">La LADH</a></span></span><span class="posted-on"> <span class="date-published-word">el</span> <a href="https://laladh.wordpress.com/2018/04/20/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino/" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-20T23:15:41+00:00">20 abril 2018</time></a></span></div>			</div><!-- .entry-posted -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Unimos nuestras voces a los reclamos populares en contra del aumento incesante y voraz de los servicios elementales que hacen a una vida digna en el siglo XXI.</p>
<p>El gobierno, y los grupos económicos que han asaltado con voracidad la riqueza del pueblo argentino consuma de esta manera una formidable violación a los derechos humanos tornando en ilusorios los derechos conquistados en años de luchas y reclamos, de acciones legislativas y aún, de reconocimientos judiciales y constitucionales.</p>
<p>A la Alianza Cambiemos no le importa  nada, solo aumentar la ganancia de los dueños de las empresas de servicios y alimentar un ciclo económico de endeudamiento externo eterno e ilimitado que concentra brutalmente la riqueza y expande al mismo tiempo la pobreza de las mayorías.</p>
<p>La demolición del estado de Derecho que llevan adelante, con la complicidad criminal de buena parte del Poder Judicial tiene en  la miseria planificada el sentido último y decisorio.</p>
<p>Jamás olvidamos la indicación metodológica de Rodolfo Walsh al examinar el plan de exterminio de la dictadura militar de 1976: &#8220;Estos hechos, que sacuden la conciencia del mundo civilizado, no son sin embargo los que mayores sufrimientos han traído al pueblo argentino ni las peores violaciones de los derechos humanos en que ustedes incurren. En la política económica de ese gobierno debe buscarse no sólo la explicación de sus crímenes sino una atrocidad mayor que castiga a millones de seres humanos con la miseria planificada.&#8221;</p>
<p>Denunciamos formalmente que esta miseria planificada se actualiza en los aumentos de los servicios constituyendo una violación de los derechos humanos garantizados por las normas constitucionales y los pactos internacionales a los que se ha comprometido a respetar el Estado argentino, normas y pactos que el Estado argentino viola grosera y premeditamente</p>
<div id="atatags-370373-5adc56b2bdea3">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5adc56b2bdea3', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5adc56b2bdece">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5adc56b2bdece',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5adc56b2bded0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5adc56b2bded0',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8588700-3541-5adc56b2be579' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=8588700&amp;post_id=3541&amp;origin=laladh.wordpress.com&amp;obj_id=8588700-3541-5adc56b2be579' data-name='like-post-frame-8588700-3541-5adc56b2be579'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>					</div><!-- .entry-content -->

			</div><!-- .entry-inner -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://laladh.wordpress.com/2018/04/19/actividad-de-la-liga-en-la-semana-contra-el-apartheid-israeli-en-palestina/" rel="prev"><div class="nav-previous"><span class="nav-subtitle">Entrada anterior</span> <span class="nav-title">Actividad de La LIGA en la Semana contra el Apartheid Israelí en Palestina</span></div></a></div><div class="nav-next"><a href="https://laladh.wordpress.com/2018/04/21/homenaje-de-la-liga-al-negrito-avellaneda-a-42-anos-de-su-asesinato-fotos/" rel="next"><div class="nav-next"><span class="nav-subtitle">Entrada siguiente</span> <span class="nav-title">Homenaje de LA LIGA al Negrito Avellaneda a 42 años de su asesinato. Fotos</span></div></a></div></div>
	</nav>
		
		
<div class="comments-area-wrapper">

	<div id="comments" class="comments-area">

		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/20/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://laladh.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fd717d9a61" /><input type="hidden" name="_wp_http_referer" value="/2018/04/20/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Flaladh.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea8f5c71b8" /></p>
<input type="hidden" name="genseq" value="1524389554" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->
</div><!-- .comments-area-wrapper -->

	</main><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
				<div class="widget-area widget-one" role="complementary">
					<div class="grid-container">
						<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://laladh.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>					</div><!-- .grid-container -->
				</div><!-- #secondary -->

			
			<div class="footer-bottom-info has-social-menu">
				
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
					
									</div><!-- .site-info -->
			</div><!-- .footer-bottom-info -->

		</footer><!-- #colophon -->

	</div><!-- .site-inner -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201816y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/laladh.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/laladh.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ebf8ec782","homeURL":"https:\/\/laladh.wordpress.com\/","postID":"3541","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"8588700","siteName":"Liga Argentina por los Derechos del Hombre                                                           ","siteURL":"http:\/\/laladh.wordpress.com","icon":"<img alt='' src='https:\/\/laladh.files.wordpress.com\/2017\/03\/cropped-logoliganuevo.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/dyad","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/laladh.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaladh.wordpress.com%2F2018%2F04%2F20%2Fel-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino%2F","themeURL":"","xhrURL":"https:\/\/laladh.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6ab376e666","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8fa70f5206\" \/>","referer":"https:\/\/laladh.wordpress.com\/2018\/04\/20\/el-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino\/","canFollow":"1","feedID":"2479882","statusMessage":"","customizeLink":"https:\/\/laladh.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flaladh.wordpress.com%2F2018%2F04%2F20%2Fel-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino%2F","postID":"3541","shortlink":"https:\/\/wp.me\/pA2jq-V7","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/laladh.wordpress.com\/3541","statsLink":"https:\/\/wordpress.com\/stats\/post\/3541\/laladh.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Dyad","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 10.970 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/laladh.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flaladh.wordpress.com%2F2018%2F04%2F20%2Fel-aumento-a-las-tarifas-de-los-servicios-indispensables-para-una-vida-digna-agua-electricidad-gas-y-transporte-constituyen-una-formidable-violacion-a-los-derechos-humanos-del-pueblo-argentino%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkMtuxCAMRX+ohHlVXVX9lMoBJ+MEA8WQmfx9YdFRVFXRdGfhcw/W1beoTPAZfdaTaIsLGYz3bpIXvVlxUdGVkbxoRzOK/ipY8AreOkw/MHnjiq3LKiKGEcUFsGg7Jv9bmK/IlYyl13YF2yIeFhohU3gGlpmicuRnNQRTRA10/+sME5irQSWMbt3esYUYJPi0Pnnm6EIPbqcgsFWkekhNnDHVSYUFU6L23+Ptn4acwMyyFzKtuhZ6THv0TMKY1bk76M9ahh5C4sp/8Pvx9XQ8XM6Xt9P0DUwFyNg='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "laladh.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8588700','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'8588700','v':'wpcom','tz':'0','user_id':'0','post':'3541','subd':'laladh'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8rZ2tpUXxoa25FW1ZISnJ5KyZKNm5ZekkuY29jRXo0b01WbnxWY3h3VXFNeEFpZ200Z2xkVVMsSlcydENYX0phRlhELXp+Q0xhdSstZS5sUDJqWGdtZFdMZn4zZmI0N35RaHEuVls2czJtVkd1b042Y2QzQ1l3eHE/THRaZFROMENhMExOVGZlLUlrMjNKSEE3ZS1mQV1vMz98VnhrM18meiwwZzMvK2hvVy5TUmFXb352'}]);
_stq.push([ 'clickTrackerInit', '8588700', '3541' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.114 seconds
	55920 bytes batcached for 300 seconds
-->
